RubyGems Navigation menu

ormivore 0.0.1

ORM framework that values simplity, immutablity, layering, and maintenability over short term velocity

Gemfile
          gem 'ormivore', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ormivore
  
  
  
  
  
  
  

Authors:

  • Olek Poplavsky

Owners:

Licenses:

  • MIT

Total downloads 574

For this version 574

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 18, 2013 (18.5 KB)

Development Dependencies: