RubyGems Navigation menu

osheet-xmlss 1.0.0.rc.2

An Osheet writer (https://github.com/kellyredding/osheet) for the XMLSS format (https://github.com/kellyredding/xmlss)

Gemfile
          gem 'osheet-xmlss', '~> 1.0.0.rc.2'
  
  
  
  
  
  
  

install
          gem install osheet-xmlss -v 1.0.0.rc.2 --pre
  
  
  
  
  
  
  

Total downloads 1,630

For this version 307

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 21, 2013 (21.5 KB)
  2. 1.0.0.rc.3 - May 7, 2012 (25 KB)
  3. 1.0.0.rc.2 - April 19, 2012 (25 KB)
  4. 1.0.0.rc.1 - March 20, 2012 (24.5 KB)

Development Dependencies: