RubyGems Navigation menu

osxsub 0.1.2

Command line utility for OS X Text Substition Preferences.

Gemfile
          gem 'osxsub', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install osxsub
  
  
  
  
  
  
  

Authors:

  • Mark Wunsch

Owners:

Total downloads 2,043

For this version 744

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 28, 2013 (8.5 KB)
  2. 0.1.1 - January 28, 2013 (8.5 KB)
  3. 0.1.0 - January 28, 2013 (8.5 KB)