RubyGems Navigation menu

otter-rb 0.0.1

An EventMachine based library for the Topsy Otter API.

Gemfile
          gem 'otter-rb', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install otter-rb
  
  
  
  
  
  
  

Total downloads 1,553

For this version 1,553

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 8, 2009 (6.5 KB)

Development Dependencies: