RubyGems Navigation menu

outfielding-jqplot-rails 1.0.8

jqplot packaged for the Rails 3.1+ asset pipeline

Gemfile
          gem 'outfielding-jqplot-rails', '~> 1.0.8'
  
  
  
  
  
  
  

install
          gem install outfielding-jqplot-rails
  
  
  
  
  
  
  

Total downloads 18,526

For this version 16,352

Required Ruby Version: None

Links:

Versions:

  1. 1.0.8 - March 31, 2013 (237 KB)
  2. 1.0.7 - February 28, 2013 (236 KB)
  3. 1.0.5 - February 13, 2013 (227 KB)
  4. 1.0.4.1121 - November 4, 2012 (227 KB)