RubyGems Navigation menu

outlook_importer 0.1.0

Nothing more to say

Gemfile
          gem 'outlook_importer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install outlook_importer -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Frank Prößdorf, Thilo Utke

Owners:

Total downloads 5,250

For this version 1,241

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - October 24, 2010 (12.5 KB)
  2. 0.3.0 - October 24, 2010 (7 KB)
  3. 0.2.0 - October 24, 2010 (7 KB)
  4. 0.1.0 - October 24, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies: