RubyGems Navigation menu

overlib-rails 0.0.2

overLIB JavaScript popup library for the asset pipeline

Versions:

  1. 0.0.2 - December 18, 2013 (20.5 KB)
  2. 0.0.1 - April 7, 2013 (19.5 KB)

Runtime Dependencies:

Authors:

  • Shawn Balestracci

Owners:

963ce4b08bb2c17ffe902b65800f7434

Total downloads 1,328

For this version 575

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'overlib-rails', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install overlib-rails = Copy to clipboard Copied!

Links: