RubyGems.org

override

0.0.9

The as-simple-as-possible-but-not-simpler stubbing library.

installgem install override -v 0.0.9
Authors

Michel Martens

5,362 total downloads 1,351 for this version
Owners

A18d75bcb4dc90c5944e48aa3ef7441a

Gemfile
gem 'override', '~> 0.0.9'
Versions
  1. 0.0.10 July 29, 2009 (7 KB)
  2. 0.0.9 March 13, 2009 (7 KB)
  3. 0.0.8 March 13, 2009 (7 KB)
Runtime Dependencies
  1. metaid >= 1.0