RubyGems Navigation menu

ovh-rb 0.1.1

OvhRb helps you to use the OVH SOAPI in a ruby way

Gemfile
          gem 'ovh-rb', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install ovh-rb
  
  
  
  
  
  
  

Authors:

  • Aurélien AMILIN

Owners:

Total downloads 1,514

For this version 1,511

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 20, 2010 (19 KB)
Show all versions (2 total)