RubyGems Navigation menu

ovh_savoni 1.36.0

Super easy access to OVH SoAPI for Ruby >1.9

Versions:

  1. 1.59.0 - May 20, 2013 (82.5 KB)
  2. 1.54.0 - December 2, 2012 (82.5 KB)
  3. 1.44.0 - July 18, 2012 (77 KB)
  4. 1.36.0 - June 10, 2012 (75 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Thibault Poncelet

Owners:

05c805a0450ee3f05b416973163137bb

Total downloads 3,118

For this version 844

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ovh_savoni', '~> 1.36.0' = Copy to clipboard Copied!

install:
gem install ovh_savoni -v 1.36.0 = Copy to clipboard Copied!

Links: