RubyGems Navigation menu

ox-mapper 0.2.0

Create SAX parsers based on `ox` with simple DSL

Gemfile
          gem 'ox-mapper', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install ox-mapper
  
  
  
  
  
  
  

Total downloads 1,173

For this version 1,173

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 15, 2013 (8 KB)

Runtime Dependencies: