RubyGems Navigation menu

paasmaker-interface 0.9.0

A helper class that makes it easier to interface with the Paasmaker platform-as-a-service.

Gemfile
          gem 'paasmaker-interface', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install paasmaker-interface
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 667

For this version 667

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - March 20, 2013 (6.5 KB)

Runtime Dependencies: