RubyGems Navigation menu

pacer 2.0.8-java

Pacer defines composeable routes through a graph and then traverses them very quickly.

Versions:

  1. 2.0.8 - December 5, 2014 java (248 KB)
  2. 2.0.6 - November 26, 2014 java (247 KB)
  3. 2.0.4.pre - November 19, 2014 java (247 KB)
  4. 2.0.0.pre - November 9, 2014 java (246 KB)
  5. 1.6.0 - November 5, 2014 java (4.02 MB)
Show all versions (37 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Darrick Wiebe

Owners:

1202c95dec14eee416717e8c0add0f0cEe3d92e321bf61aa720c266cf088961f

Total downloads 16,418

For this version 129

Show all versions (37 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'pacer', '~> 2.0.8' = Copy to clipboard Copied!

install:
gem install pacer = Copy to clipboard Copied!

Links: