RubyGems.org

packagit

0.0.0

Build packages

installgem install packagit
Authors

Brice Texier

403 total downloads 403 for this version
Owners

66ff8aecfe4bf03ed29b03f80fd237ca

Licenses

MIT

Gemfile
gem 'packagit', '~> 0.0.0'
Versions
  1. 0.0.0 January 3, 2014 (6.5 KB)
Runtime Dependencies
  1. activesupport > 2.3
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0