RubyGems Navigation menu

pact-xml 0.0.1.alpha

Provides XML support for the Pact gem

Gemfile
          gem 'pact-xml', '~> 0.0.1.alpha'
  
  
  
  
  
  
  

install
          gem install pact-xml --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 84

For this version 84

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1.alpha - June 22, 2014 (7 KB)