RubyGems Navigation menu

padrino-core 0.10.6.d

The Padrino core gem required for use of this framework

Gemfile
          gem 'padrino-core', '~> 0.10.6.d'
  
  
  
  
  
  
  

install
          gem install padrino-core -v 0.10.6.d --pre
  
  
  
  
  
  
  

Authors:

  • Padrino Team, Nathan Esquenazi, Davide D'Agostino, Arthur Chiu

Owners:

Total downloads 456,192

For this version 341

Show all versions (92 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.12.4 - October 19, 2014 (128 KB)
  2. 0.12.3 - August 13, 2014 (126 KB)
  3. 0.12.2 - May 12, 2014 (125 KB)
  4. 0.12.1 - April 4, 2014 (122 KB)
  5. 0.12.0 - February 9, 2014 (137 KB)
Show all versions (92 total)