RubyGems Navigation menu

pagination_scope 0.1.2

This rubygem does not have a description or summary.

Gemfile
          gem 'pagination_scope', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install pagination_scope
  
  
  
  
  
  
  

Total downloads 5,863

For this version 1,639

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 1, 2009 (9.5 KB)
  2. 0.1.1 - March 20, 2009 (9.5 KB)
  3. 0.1.0 - March 20, 2009 (9.5 KB)
  4. 0.0.8 - March 20, 2009 (9.5 KB)

Runtime Dependencies: