RubyGems Navigation menu

pakman 0.4.0

pakman - Template Pack Manager

Gemfile
          gem 'pakman', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install pakman -v 0.4.0
  
  
  
  
  
  
  

Total downloads 7,340

For this version 2,178

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - September 7, 2013 (10 KB)
  2. 0.4.0 - June 22, 2012 (9.5 KB)
  3. 0.3.0 - June 20, 2012 (10 KB)
  4. 0.2.0 - June 19, 2012 (9 KB)
  5. 0.1.0 - June 18, 2012 (8 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: