RubyGems Navigation menu

pakunok 0.0.2

Pakunok has a set of prepackaged assets that you can easily include into your Rails 3.1 application (using assets pipeline).

Gemfile
          gem 'pakunok', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pakunok -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Dmytrii Nagirniak

Owners:

Total downloads 3,689

For this version 1,050

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 2, 2011 (345 KB)
  2. 0.0.2 - August 18, 2011 (342 KB)
  3. 0.0.1 - August 14, 2011 (334 KB)

Development Dependencies: