RubyGems Navigation menu

pakyow-core 0.6.1

pakyow-core

Gemfile
          gem 'pakyow-core', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install pakyow-core -v 0.6.1
  
  
  
  
  
  
  

Total downloads 7,234

For this version 1,105

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - November 9, 2014 (20 KB)
  2. 0.8.0 - March 4, 2014 (21 KB)
  3. 0.8.rc4 - October 26, 2013 (19.5 KB)
  4. 0.8rc1 - February 11, 2013 (18 KB)
  5. 0.7.2 - February 29, 2012 (17 KB)
Show all versions (15 total)

Runtime Dependencies: