RubyGems Navigation menu

pakyow-presenter 0.9.0

A library for building frontends for Pakyow apps, including templating and data binding.

Gemfile
          gem 'pakyow-presenter', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install pakyow-presenter
  
  
  
  
  
  
  

Authors:

  • Bryan Powell, Bret Young

Owners:

Licenses:

  • MIT

Total downloads 7,072

For this version 142

Show all versions (15 total)

Required Ruby Version: >= 2.0.0

Links:

Versions:

  1. 0.9.0 - November 9, 2014 (22.5 KB)
  2. 0.8.0 - March 4, 2014 (19 KB)
  3. 0.8.rc4 - October 26, 2013 (16.5 KB)
  4. 0.8rc1 - February 11, 2013 (15.5 KB)
  5. 0.7.2 - February 29, 2012 (12.5 KB)
Show all versions (15 total)

Development Dependencies: