RubyGems Navigation menu

palenque 0.0.3

Checks if an Integer or a String object is palindrome

Gemfile
          gem 'palenque', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install palenque
  
  
  
  
  
  
  

Authors:

  • Sebastian Sogamoso

Owners:

Licenses:

  • MIT

Total downloads 1,165

For this version 406

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 17, 2013 (7 KB)
  2. 0.0.2 - December 13, 2013 (7 KB)
  3. 0.0.1 - December 13, 2013 (6.5 KB)