RubyGems Navigation menu

pali-canon 0.0.1

there are many uncertainties about this project so I dont know:)

Gemfile
          gem 'pali-canon', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pali-canon
  
  
  
  
  
  
  

Authors:

  • Alexander K

Owners:

Total downloads 808

For this version 808

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 11, 2012 (969 KB)