RubyGems Navigation menu

palimpsest 0.2.0

No web framework, no problem: Palimpsest gives any custom or legacy project a modern workflow and toolset.

Gemfile
          gem 'palimpsest', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install palimpsest
  
  
  
  
  
  
  

Authors:

  • Evan Boyd Sosenko

Owners:

Licenses:

  • MIT

Total downloads 1,853

For this version 502

Required Ruby Version: None

Links: