RubyGems Navigation menu

pam 1.5.3

Ruby bindings pam.

Gemfile
          gem 'pam', '~> 1.5.3'
  
  
  
  
  
  
  

install
          gem install pam
  
  
  
  
  
  
  

Total downloads 3,254

For this version 1,873

Required Ruby Version: None

Links:

Versions:

  1. 1.5.3 - September 23, 2008 (21.5 KB)
  2. 1.5.2 - September 12, 2008 (21.5 KB)