RubyGems Navigation menu

pandoku 0.3

Loose Ruby interface for Pandoc, the most powerful markup processor.

Gemfile
          gem 'pandoku', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install pandoku -v 0.3
  
  
  
  
  
  
  

Authors:

  • Hong, MinHee

Owners:

Total downloads 7,299

For this version 1,381

Required Ruby Version: None

Links:

Versions:

  1. 0.9 - October 10, 2009 (7.5 KB)
  2. 0.4 - October 10, 2009 (7.5 KB)
  3. 0.3 - October 9, 2009 (7 KB)
  4. 0.2 - October 7, 2009 (6 KB)
  5. 0.1 - October 7, 2009 (6 KB)