RubyGems Navigation menu

pangel-sg-ruby 0.1.1

A SimpleGeo Ruby Client

Gemfile
          gem 'pangel-sg-ruby', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install pangel-sg-ruby
  
  
  
  
  
  
  

Authors:

  • Dan Dofter

Owners:

Total downloads 1,374

For this version 1,374

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 11, 2010 (17.5 KB)

Development Dependencies: