RubyGems Navigation menu

panops-core 0.0.1alpha1

This gem contains components absolutely required for interaction with PanOps. For example: the PanOps domain object model/validations, etc.

Gemfile
          gem 'panops-core', '~> 0.0.1alpha1'
  
  
  
  
  
  
  

install
          gem install panops-core --pre
  
  
  
  
  
  
  

Authors:

  • PanOps Platform Contributors

Owners:

Total downloads 639

For this version 326

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1alpha1 - November 24, 2011 (6 KB)
  2. 0.0.1alpha - November 16, 2011 (5 KB)