RubyGems Navigation menu

paper_trail_changes 0.0.1

A gem to do various stuff with PaperTrail versions.

Gemfile
          gem 'paper_trail_changes', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install paper_trail_changes -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,008

For this version 1,229

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 12, 2013 (8 KB)
  2. 0.0.1 - August 15, 2013 (8 KB)
  3. 0.0.0 - August 14, 2013 (6.5 KB)

Runtime Dependencies: