RubyGems Navigation menu

paperclipdb 0.1.0

Database storage support for paperclip file attachment plugin

Gemfile
          gem 'paperclipdb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install paperclipdb
  
  
  
  
  
  
  

Total downloads 1,518

For this version 1,518

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 7, 2010 (6.5 KB)