RubyGems Navigation menu

parallel_enum 0.2.2

Makes multithreading over collections simple and easy

Gemfile
          gem 'parallel_enum', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install parallel_enum
  
  
  
  
  
  
  

Total downloads 1,707

For this version 885

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - July 1, 2011 (5.5 KB)
  2. 0.2.1 - July 1, 2011 (5.5 KB)