RubyGems Navigation menu

paratrooper 2.4.1

Library to create task for deployment to Heroku

Gemfile
          gem 'paratrooper', '~> 2.4.1'
  
  
  
  
  
  
  

install
          gem install paratrooper
  
  
  
  
  
  
  

Authors:

  • Matt Polito, Brandon Farmer

Owners:

Licenses:

  • MIT

Total downloads 19,567

For this version 1,116

Show all versions (27 total)

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 2.4.1 - July 10, 2014 (17 KB)
  2. 2.4.0 - April 15, 2014 (16 KB)
  3. 2.3.0 - April 3, 2014 (16 KB)
  4. 2.2.0 - March 24, 2014 (16 KB)
  5. 2.1.0 - February 28, 2014 (15.5 KB)
Show all versions (27 total)

Development Dependencies: