RubyGems Navigation menu

parseexcel 0.5.2

Reads Excel documents on any platform

Gemfile
          gem 'parseexcel', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install parseexcel
  
  
  
  
  
  
  

Total downloads 43,898

For this version 41,153

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - July 18, 2007 (160 KB)
  2. 0.5.1.1 - August 28, 2006 (160 KB)
  3. 0.5.1 - June 5, 2006 (150 KB)