RubyGems Navigation menu

passenger_monit 0.1.0

Support for monitoring Passenger with Monit

Gemfile
          gem 'passenger_monit', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install passenger_monit -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Roman Shterenzon

Owners:

Total downloads 2,332

For this version 1,337

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 22, 2013 (6.5 KB)
  2. 0.1.0 - April 28, 2011 (6 KB)