RubyGems Navigation menu

pato-client 0.1.1

Cliente do Pato

Gemfile
          gem 'pato-client', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install pato-client
  
  
  
  
  
  
  

Total downloads 2,164

For this version 1,107

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 13, 2011 (4 KB)
  2. 0.1.0 - July 1, 2011 (4 KB)

Development Dependencies: