RubyGems Navigation menu

pauldix-typhoeus 0.1.2

A library for interacting with web services (and building SOAs) at blinding speed.

Gemfile
          gem 'pauldix-typhoeus', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install pauldix-typhoeus
  
  
  
  
  
  
  

Authors:

  • Paul Dix

Total downloads 3,422

For this version 207

Show all versions (18 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.2 - July 3, 2009 (23 KB)
  2. 0.1.1 - July 3, 2009 (22.5 KB)
  3. 0.1.0 - July 3, 2009 (22.5 KB)
  4. 0.0.24 - July 3, 2009 (21.5 KB)
  5. 0.0.23 - July 3, 2009 (21.5 KB)
Show all versions (18 total)

Runtime Dependencies: