RubyGems Navigation menu

paygent 0.1.2

Ruby wrapper for paygent

Versions:

  1. 0.1.2 - December 17, 2012 (6 KB)
  2. 0.1.1 - May 16, 2012 (6 KB)
  3. 0.1.0 - May 16, 2012 (6 KB)
  4. 0.0.6 - May 15, 2012 (6 KB)
  5. 0.0.5 - May 15, 2012 (6 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Jinzhu

Owners:

D240c45b981e760cf35fd52e8b83ce87

Total downloads 7,129

For this version 879

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'paygent', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install paygent = Copy to clipboard Copied!

Links: