RubyGems Navigation menu

paypal-ipn 0.0.2

A ruby library for handling paypal api's including IPNs

Gemfile
          gem 'paypal-ipn', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install paypal-ipn
  
  
  
  
  
  
  

Authors:

  • David Wilkie

Owners:

Total downloads 20,992

For this version 19,678

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 15, 2010 (9.5 KB)
  2. 0.0.1 - September 23, 2010 (8 KB)

Runtime Dependencies: