RubyGems Navigation menu

paypal-scaffold 0.1.2

Scaffold for PayPal.

Gemfile
          gem 'paypal-scaffold', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install paypal-scaffold
  
  
  
  
  
  
  

Total downloads 2,700

For this version 951

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 24, 2012 (9 KB)
  2. 0.1.1 - May 12, 2012 (8 KB)
  3. 0.1.0 - May 12, 2012 (8 KB)