RubyGems Navigation menu

paypal 1.0.1

Paypal IPN integration library for rails and other web applications

Versions:

  1. 2.0.0 - June 30, 2006 (107 KB)
  2. 1.9.0 - April 29, 2006 (107 KB)
  3. 1.8.0 - April 9, 2006 (104 KB)
  4. 1.0.1 - September 17, 2005 (101 KB)
  5. 1.0.0 - August 1, 2005 (101 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Tobias Luetke

Owners:

94eb1850ba7cf818144aec68cf8f20aa

Total downloads 21,796

For this version 1,351

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'paypal', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install paypal -v 1.0.1 = Copy to clipboard Copied!

Links: