RubyGems Navigation menu

pdfkit-amd64 0.9.9.2

This gem will install a amd64 binary and automatically configure pdfkit to use it. It will fall back on searching PATH if architecture does not match amd64.

Versions:

  1. 0.9.9.2 - July 25, 2012 (7.76 MB)
  2. 0.9.9.1 - October 16, 2010 (7.76 MB)
  3. 0.9.9 - October 16, 2010 (7.76 MB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Petteri Räty

Owners:

0c69f0e5d89b388ca66580c64058ef29

Total downloads 3,746

For this version 1,018

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pdfkit-amd64', '~> 0.9.9.2' = Copy to clipboard Copied!

install:
gem install pdfkit-amd64 = Copy to clipboard Copied!

Links: