RubyGems Navigation menu

peddler 0.11.0

A Ruby interface to the Amazon MWS API

Gemfile
          gem 'peddler', '~> 0.11.0'
  
  
  
  
  
  
  

install
          gem install peddler
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 24,410

For this version 195

Show all versions (38 total)

Required Ruby Version: >= 1.9

Links:

Versions:

  1. 0.11.0 - November 6, 2014 (154 KB)
  2. 0.10.0 - October 16, 2014 (152 KB)
  3. 0.9.2 - August 14, 2014 (152 KB)
  4. 0.9.1 - August 12, 2014 (151 KB)
  5. 0.9.0 - August 12, 2014 (151 KB)
Show all versions (38 total)