RubyGems Navigation menu

peritor-bundler 0.7.0

An easy way to vendor gem dependencies (with a tiny patch to allow shallow git cloning)

Gemfile
          gem 'peritor-bundler', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install peritor-bundler
  
  
  
  
  
  
  

Authors:

  • Yehuda Katz, Carl Lerche

Owners:

4d9dd9bd8d3d4d0ba8af2acc41d14006

pom

Total downloads 1,459

For this version 1,459

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - March 31, 2010 (22 KB)