RubyGems Navigation menu

pg_json 0.1.29

bring basic json support to postgresql

Gemfile
          gem 'pg_json', '~> 0.1.29'
  
  
  
  
  
  
  

install
          gem install pg_json
  
  
  
  
  
  
  

Authors:

  • Jan Zimmek

Owners:

Total downloads 27,609

For this version 1,350

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.29 - April 23, 2012 (4.5 KB)
  2. 0.1.28 - April 22, 2012 (4.5 KB)
  3. 0.1.27 - April 22, 2012 (4.5 KB)
  4. 0.1.26 - April 22, 2012 (4.5 KB)
  5. 0.1.25 - April 22, 2012 (4.5 KB)
Show all versions (30 total)