RubyGems Navigation menu

phat_pgsearch 0.1.6

a plugin for tssearch support from postgresql

Gemfile
          gem 'phat_pgsearch', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install phat_pgsearch
  
  
  
  
  
  
  

Total downloads 7,393

For this version 1,145

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - October 12, 2011 (10.5 KB)
  2. 0.1.5 - June 20, 2011 (10.5 KB)
  3. 0.1.4 - February 21, 2011 (10 KB)
  4. 0.1.3 - February 21, 2011 (10 KB)
  5. 0.1.2 - February 21, 2011 (9.5 KB)
Show all versions (7 total)

Runtime Dependencies: