RubyGems Navigation menu

phonegap-api 1.2.0

Ruby wrapper to the Phonegap build API

Gemfile
          gem 'phonegap-api', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install phonegap-api
  
  
  
  
  
  
  

Total downloads 2,745

For this version 897

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - July 14, 2012 (8.5 KB)
  2. 1.1.0 - April 10, 2012 (8 KB)
  3. 1.0.0 - April 9, 2012 (8 KB)

Runtime Dependencies: