RubyGems Navigation menu

phony_rails 0.6.1

This Gem adds useful methods to your Rails app to validate, display and save phone numbers.

Gemfile
          gem 'phony_rails', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install phony_rails -v 0.6.1
  
  
  
  
  
  
  

Authors:

  • Joost Hietbrink

Owners:

Licenses:

  • MIT

Total downloads 103,949

For this version 22,747

Show all versions (40 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - November 7, 2014 (14 KB)
  2. 0.7.3 - October 23, 2014 (14 KB)
  3. 0.7.2 - October 15, 2014 (13.5 KB)
  4. 0.7.1 - October 1, 2014 (13.5 KB)
  5. 0.7.0 - September 30, 2014 (13.5 KB)
Show all versions (40 total)

Development Dependencies: