RubyGems Navigation menu

phpass-ruby 0.1.2

phpass for ruby

Gemfile
          gem 'phpass-ruby', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install phpass-ruby
  
  
  
  
  
  
  

Authors:

  • uu59

Owners:

Total downloads 10,180

For this version 7,740

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - December 13, 2010 (6 KB)
  2. 0.1.1 - December 13, 2010 (6 KB)
  3. 0.1.0 - December 13, 2010 (6 KB)