RubyGems Navigation menu

picky-client 4.3.1

Picky Client

Gemfile
          gem 'picky-client', '~> 4.3.1'
  
  
  
  
  
  
  

install
          gem install picky-client -v 4.3.1
  
  
  
  
  
  
  

Total downloads 203,776

For this version 966

Show all versions (229 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.24.0 - November 18, 2014 (55 KB)
  2. 4.23.2 - November 4, 2014 (55 KB)
  3. 4.23.1 - November 1, 2014 (55 KB)
  4. 4.23.0 - October 30, 2014 (55 KB)
  5. 4.22.0 - June 7, 2014 (55 KB)
Show all versions (229 total)