RubyGems Navigation menu

pivotal_git_scripts 1.1.2

These scripts are helpers for managing developer workflow when using git repos hosted on GitHub.

Gemfile
          gem 'pivotal_git_scripts', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install pivotal_git_scripts -v 1.1.2
  
  
  
  
  
  
  

Authors:

  • Pivotal Labs

Owners:

Total downloads 59,132

For this version 926

Required Ruby Version: None

Links:

Versions:

  1. 1.1.4 - March 15, 2012 (10 KB)
  2. 1.1.3 - March 14, 2012 (9.5 KB)
  3. 1.1.2 - March 14, 2012 (9.5 KB)
  4. 1.1.0 - November 15, 2010 (7 KB)